0 like 0 dislike
125 views
I have already installed php-mysql in centos still this error is coming
in Education & Reference by (2.4k points) | 125 views

1 Answer

0 like 0 dislike

I followed that by installing

yum -y install php-mbstring php-mcrypt php-gd

and then restart the service

service httpd restart

This solved my problem.

by (1.3k points)

Related questions

0 like 0 dislike
1 answer
0 like 0 dislike
1 answer
1 like 0 dislike
1 answer
1 like 0 dislike
1 answer
asked Jul 16, 2014 in Education & Reference by Simmi (520 points) | 100 views
0 like 0 dislike
2 answers
asked Aug 11, 2013 in Education & Reference by Dyna | 1.7k views
0 like 0 dislike
1 answer
asked May 29, 2019 in Education & Reference by Marc (2.4k points) | 57 views

Where your donation goes
Technology: We will utilize your donation for development, server maintenance and bandwidth management, etc for our site.

Employee and Projects: We have only 15 employees. They are involved in a wide sort of project works. Your valuable donation will definitely boost their work efficiency.

How can I earn points?
Awarded a Best Answer 10 points
Answer questions 10 points
Asking Question -20 points

1,200 questions
1,346 answers
432 comments
1,901 users