0 like 0 dislike
183 views

while installing 

asterisk]# yum install mysql-libs 

I am getting the below message

Package mysql-libs-5.1.73-8.el6_8.x86_64 is obsoleted by mysql-community-libs-5.7.19-1.el6.x86_64 which is already installed

what does that mean? or it not compatible with the version mysql5.7

in Education & Reference by (1.4k points) | 183 views

Please log in or register to answer this question.

Related questions

1 like 0 dislike
1 answer
1 like 0 dislike
1 answer
0 like 0 dislike
0 answers
0 like 0 dislike
1 answer
0 like 0 dislike
1 answer
asked Oct 23, 2018 in Education & Reference by Krish (850 points) | 122 views
2 like 0 dislike
10 answers
asked Oct 23, 2018 in Education & Reference by Sam (1.4k points) | 679 views
0 like 0 dislike
1 answer

Where your donation goes
Technology: We will utilize your donation for development, server maintenance and bandwidth management, etc for our site.

Employee and Projects: We have only 15 employees. They are involved in a wide sort of project works. Your valuable donation will definitely boost their work efficiency.

How can I earn points?
Awarded a Best Answer 10 points
Answer questions 10 points
Asking Question -20 points

1,226 questions
1,377 answers
560 comments
3,108 users